Problema acumulator - defect sau nu?

Post Reply
User avatar
Valahul
veteran
Posts: 1056
Joined: Mon May 13, 2013 5:05 pm
Location: Ardeal
Romania

Problema acumulator - defect sau nu?

Post by Valahul » Tue Sep 17, 2013 12:23 am

Azi am avut o surpriza neplacuta cu un acumulator.
E NCR PANASONIC 3400 mAh, cel verde.
Il folosesc de obicei cu un kick Smok, intr-un mod mecanic EHRPO GGTS, pe care ca sa il scurtez, i-am scos un segment din varf, si am pus o sarma de cupru indoita in gaura mufei 510 care apasa direct pe kick.
A mers bine, descarca bateriile pana la 3 V.
Azi nu a mai mers (dupa ce am dat un pic sarma de cupru pe smirghel si am reasamblat modul), si ca intotdeauna, mai masor bateria.
Surpriza, imi da 1,25 V! O mai las un pic, da 1,96 V, dupa inca un pic 2 V si ceva... iar 1V si ceva parca...
Si asta cu doua aparate de masura.
O bag in incarcator, un XSTAR V1, unde volmetrul lui imi arata 3,36V. O scot de la incarcat dupa 10 secunde si o masor din nou cu aparatul, da 3,36 V.
Care o fi cauza si o mai fi buna bateria?


"Un om care se intelege bine cu toata lumea este lipsit de personalitate"
"Cu cat cunosc mai bine oamenii, iubesc mai mult cainii."
"Am invatat de la animale lucruri mai multe si mai profunde decat de la oameni."

User avatar
Valahul
veteran
Posts: 1056
Joined: Mon May 13, 2013 5:05 pm
Location: Ardeal
Romania

Re: Problema acumulator - defect sau nu?

Post by Valahul » Tue Sep 17, 2013 12:33 am

Se deduce din poze modificarea facuta, nu cred sa fie cauza.
Dupa ce am dat pe smirghel sarma de cupru, nu a mai mers si au urmat masuratorile.

Image
Image
Image
"Un om care se intelege bine cu toata lumea este lipsit de personalitate"
"Cu cat cunosc mai bine oamenii, iubesc mai mult cainii."
"Am invatat de la animale lucruri mai multe si mai profunde decat de la oameni."

User avatar
stefannt
utilizator junior
Posts: 110
Joined: Sat Sep 14, 2013 5:23 pm

Re: Problema acumulator - defect sau nu?

Post by stefannt » Tue Sep 17, 2013 12:37 am

Daca o lasi la incarcat complet si tot nu ai 4.1 in ea e posibil sa fie dusa.
Toate cele bune.
Image

User avatar
Valahul
veteran
Posts: 1056
Joined: Mon May 13, 2013 5:05 pm
Location: Ardeal
Romania

Re: Problema acumulator - defect sau nu?

Post by Valahul » Tue Sep 17, 2013 12:44 am

stefannt wrote:Daca o lasi la incarcat complet si tot nu ai 4.1 in ea e posibil sa fie dusa.
Toate cele bune.
Mersi pentru raspuns.
Sunt curios daca o incarca total.
"Un om care se intelege bine cu toata lumea este lipsit de personalitate"
"Cu cat cunosc mai bine oamenii, iubesc mai mult cainii."
"Am invatat de la animale lucruri mai multe si mai profunde decat de la oameni."

User avatar
RaduRek
utilizator consacrat
Posts: 479
Joined: Sat Jun 29, 2013 9:50 am
Location: Bucuresti

Re: Problema acumulator - defect sau nu?

Post by RaduRek » Tue Sep 17, 2013 9:57 pm

stefannt wrote:Daca o lasi la incarcat complet si tot nu ai 4.1 in ea e posibil sa fie dusa.
Toate cele bune.
Wellcome Stefan, Am stiut eu ca tu esti :D, o adevarata placere pentru noi sa ni te alaturi. Chiar cred ca puteai sa fi mai demult pe aici. Eu tin minte ca te-am invitat, dar cum tu nu prea mai frecventai forumul probabil ca nu ti-ai mai citit mesajele si n-ai avut de unde sa sti de noi.
Abea astept sa te apuci iar de treaba si sa fim toti cu ochii pe tine ca pe vremurile bune...iar ca sa iti dam de lucru in debutul tau...ce zici de un review la Picolo http://www.rovapers.info/moderi-romani- ... 19-30.html ...sunt tare curios ce zice un expert vapez de conceptia mea cu critici, cu laude si tot ce merita...
see yaa
Vape From Rek @ Vapers Plus
Facebook-Vapers Plus ЯR
ЯR New Improvement of ET device
RENUNTĂ LA FUMAT... VAPÂND !
Last Conventional Cigar - 25.11.2009

User avatar
stefannt
utilizator junior
Posts: 110
Joined: Sat Sep 14, 2013 5:23 pm

Re: Problema acumulator - defect sau nu?

Post by stefannt » Tue Sep 17, 2013 10:14 pm

Salutari,va multumesc pentru primirea calduroasa,si de abia astept sa ma reapuc de treaba,o sa incerc sa ma axez un pic mai mult pe tutoriale video,si o sa primesti o recenzie onesta in stilul meu caracteristic.Invitatia din pacate nu am apucat sa o citesc pentru ca nu prea am mai activat pe acel forum.

Toate cele bune!:grin:
Image

Eltanin
utilizator incepator
Posts: 19
Joined: Fri Aug 16, 2013 12:25 am

Re: Problema acumulator - defect sau nu?

Post by Eltanin » Wed Sep 18, 2013 8:55 am

stefannt wrote:Toate cele bune!
Numai bine shi tzie! Dar ce-ai facut? Te-au dat afara de la Vapers?

User avatar
alexgogo-VA
veteran
Posts: 872
Joined: Sat Jun 29, 2013 7:55 pm
Location: Bucuresti
Contact:
Barbados

Re: Problema acumulator - defect sau nu?

Post by alexgogo-VA » Wed Sep 18, 2013 10:29 am

Nu, s-a inrolat in Legiunea Straina, sau a castigat la loteria vizelor, ceva de genul asta.

cristian
veteran
Posts: 2374
Joined: Sat Jun 29, 2013 10:25 pm
Denmark

Re: Problema acumulator - defect sau nu?

Post by cristian » Wed Sep 18, 2013 10:39 am

Hai sa traiesti Stefane.
Ai luat o pauza cam mare, tre' sa recuperezi :)

Sau te-ai lasat de ET?

Scuze Valahule pentru off.

User avatar
stefannt
utilizator junior
Posts: 110
Joined: Sat Sep 14, 2013 5:23 pm

Re: Problema acumulator - defect sau nu?

Post by stefannt » Fri Sep 20, 2013 9:30 am

Nu m-am lasat de vapat,insa am avut o perioada in care nu imi mai placea nimic,nici un aty,nici un lichid.Am incetat colaborarea cu vapers in urma cu ceva vreme,asa ca acum am mai mult timp liber la dispozitie pentru clipuri. :D
Image

Post Reply